2 results (0.26 seconds) 
    Google
     Custom Search
  1. WlPgg
    Some older versions of SEMI ship with an out of date version of pgg which does
    not, for example, support gpg-agent. Unfortunately, at least on Ubuntu, this ...

    www.emacswiki.org/emacs/WlPgg
  2. EmacsWiki: Wander Lust
    Mar 31, 2015 ... ... list of Wanderlust hooks; WlPgg – using the PGG package with WanderLust ·
    WlSigningMails – How to sign and verify Armored Signatures?

    emacswiki.org/emacs/WanderLust


 

Search Tips


©2013 Google